Jump to content

Muffa o calcare?


Recommended Posts

Ragazzi, rispolverando un topic riguardante "muffa nel terrario", ho riscontrato un analogia ad un mio problema.

Il topic è QUESTO

Le foto presenti nel topic che ho trovato sono molto simili alle mie.

Mie foto:

panoramica

panoramicauw8.jpg

macro

macro1vh3.jpg

Dalle mie foto puo' sembrare leggermente diverso come aspetto, ma vi posso assicurare che quando la torba è piu' secca appare come le immagini del topic di Zsolt.

Il problema ho notato che aumenta maggiormente quando nebulizzo su tutto il substrato. Mentre quando faccio straboccare l'acqua dal beverino e bagno il resto della terra per capillarità noto un diminuire di questo fenomeno su tutto il substrato, ma un aumentare di questo residuo viciono al beverino(sempre sulla torba).

In qualsiasi caso col passar del tempo tutto il substrato viene contaminato da questo "sale".

 

Principalemente vorrei capire se si tratta di qualche sale.

In tal caso :

-posso aggiungere un goccino di aceto per 1,5 L. di acqua ?

-posso usare acqua distillata per inumidire il substrato?

-l'acqua distillata non rischia di creare un processo di osmosi letale per il ragno, magari privandolo di sali?

 

-In caso fosse un problema di muffe posso correre ai ripari aggiungendo una colonia di onischi?

-nessuno ha mai riscontrato una problematica simile?

-Zsolt come hai risolto?

 

PS: in principio ho scartato il problema "muffa" poichè tutta la muffa da me osservata si presentava sotto forma di "fiocchi" e la sua disposizione era "ciuffettosa".

 

-Potrebbe essere un altra tipologia di muffa che io non ho mai visto e quindi non sono in grado di identificarla come tale ???

 

Vi ringrazio anticipatamente

:ph34r:

Link to comment
Share on other sites

Ciao Pherdy,

io scarterei l'dea del calcare e ti spiego il perche', il calcare come sai e' presente nell'acqua sottoforma di ioni (quindi invisibile) diventa visibile solo se porti l'acqua ad una temperatura superiore di 60°C (mi sembra di ricordare) perche' gli ioni si staccano dalla stessa per solidificarsi subito dopo , quindi nel tuo caso non puo' essere calcare perchè credo e spero tu non metta acqua bollente nella teca della migale.. :ph34r:

 

Sarei propenso a pensare a muffe.... Che torbe usi??? Sono acide?? L'avevi sterilizzata prima??

 

Se non sei invaso io aspettarei un po' per vedere se diminuiscono gradualmente col tempo, (magari levale con un cucchiaio) nel caso contrario metti la torba nuovamente nel forno....

 

Cmq ti consiglierei lo stesso di utilizzare acque piu' acide per vaporizzare il terrario, per mantenere il piu' costante possibile l'acidita' normale della torba.... Ci vuole acqua con un basso residuo fisso anche distillata credo che vada bene (meglio pero' acque con un po' di sali), ma non darla da bere al ragno....

 

Ciao....

Link to comment
Share on other sites

Ciao Pherdy.

 

Non ho mai avuto un problema simile, ma secondo me, come anche ha detto Nick potrebbe trattarsi proprio di un fungo.

 

Casi simili gli ho osservati solo in vasi per piante, con terriccio molto azotato, sei sicuro che hai utilizzato torba pura senza fertilizzanti?

 

In caso io sarei propenso a cambiare tutto il substrato.

Link to comment
Share on other sites

Allora ragazzi, vi informo che ho utilizzato un mix di torbe privo di concimi vari.

il mix è composto da:

torba di sfagno, argilla e sostanze organiche.

le percentuali sono:

 

torba 70 % min.

acidi umici e fulvici 7 %

carbonio organico 30 %

 

salinità 1,5-2,0% mS/cm

 

Ho notato che il terrario dove è presente il problema in modo considerevole è quello dove vaporizzo l'alcqua e quello con la sterilizzatura piu' consistente ( 15 minut al micro.)

 

Gli altri terrari che presentano questo problema in minima parte sono quelli dove bagno facendo straboccare l'acqua dal beveri e con sterilizzatura soft ( 5 minuti micro.)

 

grazie ragazzi.

ps:

acqua di casa mia è solita a distruggere lavatrici, ferri da stiro e sistemi idoponici

Link to comment
Share on other sites

Beh potrebbero essere le sostanze organiche a degenerare! Ti consiglio di procurarti torba di sfagno al 100%.

 

Vediamo gli altri che ne pensano sul fenomeno! :rolleyes:

 

Ciao Pherdy :ph34r:

Link to comment
Share on other sites

Beh potrebbero essere le sostanze organiche a degenerare! Ti consiglio di procurarti torba di sfagno al 100%.

 

Vediamo gli altri che ne pensano sul fenomeno! :rolleyes:

 

Ciao Pherdy :ph34r:

Ciao Patrick, appena posso (ragno in premuta) sostituisco la torba del terrario con il problema maggiormente esteso, la sostituisco con torba di sfagno.

 

Negli altri terrari, dove il problema è ancora molto lieve proverò questo sistema:

-Terrari gruppo A, sostituisco la torba precedente con torba di sfagno, (sterilizzata 5 minuti micro.)

-Terrari gruppo B, continuo a bagnare la mia torba con acqua demineralizzata con ph 5...O magari piu' basso?!?...

 

Ragazzi puo' essere che la torba sterilizzata in modo eccessivo (microonde) perda la sua caratteristica acida??

 

Accetto altri pareri e consigli, vi prego fermatemi se sto facendo qualcosa di pericoloso/stupido.

 

PS: -Faccio bene ad aspettare che il ragno esca dalla premuta e completi la sua muta in pace, senza che io lo disturbi cambiando la torba.

-Anche se provo a farlo senza cambiarlo di terrario.

Link to comment
Share on other sites

beh dipende anche da quanto è vicino alla muta..comunque io non lo disturberei,a meno che non sia proprio insostenibile la cosa..anche a me è successo che si formassero un pò di muffe col ragno in pre-muta ed ho preferito aspettare che la terminasse..nel mio caso però il substrato era composto da fibra di cocco e penso proprio fosse dovuta a quello la formazione delle muffe..!!ciao

Link to comment
Share on other sites

..nel mio caso però il substrato era composto da fibra di cocco e penso proprio fosse dovuta a quello la formazione delle muffe..!!ciao

 

Grazie della risposta, il fatto è che io non sono convinto si tratti di un problema "muffa".

Il problema è che non sapendo cosa sia non sono in grado di affrontarlo.

grazie ciao

Qualcuno mi deve dare un consiglio! Per favore, magari per qualcuno il problema non è nuovo!

 

PS: Zsolt come hai risolto?! Se hai risolto...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.