Vai al contenuto
Guoppi

Spostamento migale in nuovo terrario

Recommended Posts

Ciao a tutti, volevo farvi vedere come ho spostato la mia Chromatopelma cyanopubescens in un nuovo terrario.

 

Per far ciò ho utilizzato un cubo di plastica (senza una faccia) e dello scotch di carta.

La vecchia teca in plexiglass dispone di uno sportello scorrevole alla quale ho sovrapposto il cubo; quest'ultimo è stato poi collegato alla teca con l'ausilio dello scotch consentendo allo sportello di muoversi liberamente.

Con lo sportello della teca sfilato per metà, tramite un foro presente su una faccia del cubo ho fatto passare una strisciolina di cartone che mi è servita ad attirare la bestiola nel cubo. Una volta entrata ho chiuso lo sportello, ho scotchato il cubo allo sportello e ho rimosso l'intero blocco (cubo e sportello).

 

Per rilasciarla ho semplicemente ribaltato il cubo verso il basso, ho rimosso lo scotch, inserito il cubo con lo sportello nella teca nuova ed ho rimosso lo sportello. Ora aspetto che si allontani dal cubo per poterlo rimuovere.

 

Nella teca nuova ho inserito nel terreno un barattolo con tre tubi collegati a metà altezza. In questo modo un po' di acqua rimane al fondo del barattolo, la restante va per mezzo dei tubi in tre punti differenti del terrario a inumidire in terreno. Da come si può vedere il barattolo l'ho chiuso sopra con un coperchietto forato.

Sopra al tappetino riscaldante ho messo una lastra di polistirolo di sp. 1 cm e a rivestimento due sacchi dell'immondizia (non mi piaceva vederlo e l'ho ricoperto :lol: ).

 

Spero di aver dato un buono spunto a qualcuno, come a un neofita che tre anni fa anch'io son stato e ancora sono. :)

2017_12_11-15_12_52_d117c.jpg

​​

2017_12_11-15_12_59_9aafe.jpg

​​

2017_12_11-15_13_05_954bf.jpg

​​

2017_12_11-15_13_11_547ba.jpg

​​

2017_12_11-15_13_18_7c0dd.jpg

​​

 

​​

2017_12_11-15_13_30_aed20.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao Bell'esperimento!

 

Con il tempo ti accorgerai che non sarà necessario impiegare tutto quel tempo :)

 

Ciao :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

La radice è perfetta per le abitudini semi-arboricole di questa specie! Vedrai che in poco tempo ti riempirà tutto di tela! :P

E complimenti per tutto il set-up. :4fuu9h1:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Lo spero otticobiondo :D non vedo l'ora! Ora se ne va in giro oppure sta sul barattolo di plastica.

 

Eh si Gaborri ne ho impiegato un po' di tempo! Ma per spostarla ho fatto in un attimo!!

Perché ho paura a spostarla e volevo rischiare il meno possibile per non fargli male!! E' straveloce :D

 

Ciaooo

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Si per il momento se ti senti più sicuro così fallo pure ;) direi che non ci sono controindicazioni

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

  • Chi sta navigando   0 utenti

    Nessun utente registrato visualizza questa pagina.

  • Discussioni

  • Contenuti simili

    • Da Crive_96
      Ho acquistato una Acanthoscurria geniculata circa una settimana e mezza fa, come terrario ho usato un vecchio acquario, che non utilizzavo più, dimensioni di 50x30x40 cm. All'interno ho messo uno strato (7/8 cm) di terra non concimata biologica con un piccolo recipiente per bere, una casetta in legno, un tronco e due piantine (vive).

      La piccolina dopo 2 gironi si era già scavata due tane la vedo anche molto attiva.

      Il problema è sorto 2 giorni fa quando ho notato uno strato di muffa sulla terra (piccole zone e non su tutta la terra)... ho chiesto come potevo risolvere il problema nella mia presentazione [ http://forum.aracnofilia.org/topic/19677-eccomi/?do=findComment&comment=170471 ] e mi hanno consigliato di fare dei fori sul coperchio dell'acquario, ieri quindi ho forato il coperchio con tanti piccoli buchi e ho asciugato la terra (il grosso) con un fon mentre la tarantola era in tana, durante la notte ho lasciato un tappettino riscaldante, sotto l'acquario, che facesse evaporare l'umidità sullo strato più fondo della terra.

      Finito il lavoro, ho pensato che forse avevo sbagliato a umidificare il terreno e la teca solo dopo 2 gironi che avevo fatto l'habitat, e forse dovevo aspettare perché il terreno che avevo preso era già umido di suo essendo nuovo... e la troppa umidità a formato questa muffa...

      Ora il terreno e molto più asciutto e le prossime volte starò più attendo a umidificare!

      Poi mi è venuto in mente che quando ho comprato la tarantola mi avevano detto che come specie faceva solo ragnatele sul terreno per orientarsi e forse non era muffa ma semplicemente la sua tela? purtroppo non ho scattato foto alla muffa e quindi chiedevo a voi se è possibile che mi sia sbagliato...

      Allego al foto del terrario più il coperto forato. (la foto del terrario l'avevo fatta prima di forare il coperchio)



      E in caso i fori non bastano per arieggiare abbastanza e si forma altra muffa come posso fare deviare il problema? io avevo pensato a mettere dei sacchettini di stoffa con del riso dentro o del sale (che assorbono l'umidità) ma non so se può causare problemi al ragno, oppure mettere una ventolina?

      Attendo consigli e grazie in anticipo!
    • Da lorenzotade
      Buongiorno a tutti.
      Ho riscontrato un problema nel terrario provvisorio.
      Dopo aver sterilizzato la torba (in forno 10 minuti a 200°C) e impastata con acqua bollita, l'ho rimessa nel terrario.
      Quello che mi ritrovo ora è questo: ​​
      ​​
      Potrebbero essere stati i grilli che gli do da mangiare che potrebbero aver portato residui di muffa? Come posso liberarmene senza dover risterilizzare tutto e stressare la migale?
      Grazie in anticipo!
    • Da lorenzotade
      Buongiorno aracnofili!
       
      Ho provveduto oggi stesso alla sterilizzazione della torba e della tana posti nel terrario provvisorio (la migale è ancora piccola per un terrario 30x30x30) ed ho riscontrato un problema per quanto riguarda la torba:
       
      ho messo in forno una teglia contenente torba di sfango universale e dopo averla leggermente inumidita l'ho messa a 200°C per 10 minuti.
      Ora, dopo aver ricomposto il terrario con questa torba impastata con acqua bollita, mi ritrovo ad avere questa torba con un persistente e pesante odore di cotto, di bruciacchiato.
       
      Questo può essere nocivo per la migale o basteranno un paio di giorni per arieggiare e far passare l'olezzo?
      Grazie mille in anticipo!
×

Informazioni importanti

Utilizzando questo sito, acconsenti ai nostri Terms of Use.